<!DOCTYPE html>
<html>

  <head>
   


<title>Movida, il possibile impatto sul Vomero della nuova ordinanza comunale</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Movida, il possibile impatto sul Vomero della nuova ordinanza comunale" />
<meta name="description" content="Via Aniello Falcone, Via Merliani, Via Mattia Preti, San Martino e piazza Vanvitelli le aree individuate dal Comune dove sono state riscontrate le maggiori criticità legate a fenomeni di assembramento e aggregazione" />
<meta name="keywords" content="movida, comune di napoli" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1200459789, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://vomero.napolitoday.it/vomero/ordinanza-movida-reazioni-vomero.html" />

  <link rel="manifest" href="//www.napolitoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//napolitoday.it/" />
  <link rel="preconnect" href="//napolitoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-napolitoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-napolitoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-napolitoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-napolitoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>


<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://vomero.napolitoday.it/vomero/ordinanza-movida-reazioni-vomero.html" />
  <link rel="icon" href="http://3.citynews-napolitoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-napolitoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-napolitoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-napolitoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.napolitoday.it/rss/channels/zone/vomero/vomero/" />  	<link rel="amphtml" href="https://amp.vomero.napolitoday.it/vomero/ordinanza-movida-reazioni-vomero.html" />





  


  
          <meta property="og:title" content="Movida, il possibile impatto sul Vomero della nuova ordinanza comunale" />
      
          <meta property="og:description" content="Via Aniello Falcone, Via Merliani, Via Mattia Preti, San Martino e piazza Vanvitelli le&nbsp;aree individuate dal Comune dove sono state riscontrate le maggiori criticit&agrave; legate a fenomeni di assembramento e aggregazione" />
      
          <meta property="og:image" content="http://www.napolitoday.it/~media/horizontal-hi/50545786884680/via-aniello-falcone-2-2-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.napolitoday.it/~media/horizontal-hi/50545786884680/via-aniello-falcone-2-2-2.jpg" />

      
          <meta property="og:url" content="http://vomero.napolitoday.it/vomero/ordinanza-movida-reazioni-vomero.html" />
      
          <meta property="og:site_name" content="NapoliToday" />
      
          <meta property="fb:app_id" content="176996302326877" />
      
          <meta property="fb:pages" content="109565122408013" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"NapoliToday","alternateName":"NapoliToday Tutte le notizie di Napoli","url":"http:\/\/www.napolitoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"NapoliToday","url":"http:\/\/www.napolitoday.it\/","logo":"http:\/\/www.napolitoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/NapoliToday","http:\/\/twitter.com\/NapoliToday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393459289421","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/vomero.napolitoday.it\/zone\/vomero\/vomero\/ordinanza-movida-reazioni-vomero.html"},"headline":"Movida, il possibile impatto sul Vomero della nuova ordinanza comunale","image":{"@type":"ImageObject","url":"http:\/\/www.napolitoday.it\/~media\/horizontal-hi\/50545786884680\/via-aniello-falcone-2-2-2.jpg","height":563,"width":1000},"datePublished":"2019-10-11T17:15:00+02:00","dateModified":"2019-10-11T18:12:08+02:00","author":{"@type":"Person","name":"Mario Parisi"},"publisher":{"@type":"Organization","name":"NapoliToday","logo":{"@type":"ImageObject","url":"http:\/\/www.napolitoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Via Aniello Falcone, Via Merliani, Via Mattia Preti, San Martino e piazza Vanvitelli le\u00a0aree individuate dal Comune dove sono state riscontrate le maggiori..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=[194391539&&1+~(1<<3.1E1)*2,65535||1612014183,255||1203685837,94123488&&0XF,\u004D\u0061\u0074h.\u0045&&.7e1,411652849&&-~0,\u004da\u0074\u0068.\u0050I&&~-1,(y=[\u006C\u006F\u0063ation,\u006e\u0061\u0076ig\u0061\u0074\u006F\u0072,\u0064o\u0063\u0075\u006den\u0074])&&\u0065\u0076al,\u0070arseIn\u0074,(y=[y[0].\u0068\u006f\u0073tna\u006de,[],y[0].\u0070\u0061\u0074\u0068n\u0061\u006D\u0065,y[0].\u0073e\u0061\u0072c\u0068.\u0073u\u0062stri\u006Eg(1),y[1].\u0075\u0073e\u0072\u0041\u0067en\u0074,y[2].\u0063\u006fo\u006b\u0069\u0065])&&\u0069s\u004Ea\u004E,\u0075\u006Eescap\u0065(/%63%6fdeURI%43%6fmpo%6e%65n%74/gm.\u0073ou\u0072\u0063\u0065),\u0053\u0074r\u0069ng.\u0066romC\u0068\u0061rC\u006f\u0064e(040|5),(3>>.5e1).\u0074oS\u0074r\u0069\u006eg(),(9).\u0074oS\u0074r\u0069\u006E\u0067().\u0073\u0075bstr\u0069n\u0067(1)];m=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((N)in(A=n[13],D))for((M)in(D[N]))A+=(!n[9](M)?n[13]:M)+(!D[N][M]?n[13]:D[N][M].\u0073\u006F\u0075\u0072\u0063e);if(0!=(I=A.\u006c\u0065\u006e\u0067th)%2)return(y[1]);for(D=[],N=n[6];I>(M=N);C=n[010](A[++N]+A[N+++~0],6+n[3]*2)-02020,M&&(D[D.\u006c\u0065n\u0067th]=(Y^C)&n[2]),Y=M?(C>>4)|((n[2]-n[3])&(C<<4)):C);return(D)};for((p)in(i=n[010]((c=n[7])&&/133603205526/i.\u0073our\u0063e,7),c=c(/en/m.\u0073\u006F\u0075\u0072ce+n[012]),l=[y[2],[{GZGu5t0T2vzxpxKXzU:/6X8T/i},{Oxcz:/tVzV/im},[/UV/mi]],y[0],y[3]])){for((u)in(p=l[p].\u0063\u0068ar\u0041\u0074?(function(){for(s=c(l[p]),a=n[6],p=[];s.\u006C\u0065\u006eg\u0074\u0068>a;p[p.\u006c\u0065n\u0067th]=n[3]*2+n[4]==(y[1]=s.\u0063\u0068a\u0072Co\u0064e\u0041t(a++))?n[8](s.\u0073ubs\u0074\u0072i\u006e\u0067(a++,a+++1),1+n[3]):y[1]);return(p)})():m(l[p]))){i=n[3>>9]&(p[u]+i),i=((i>>034)&n[3])|((n[0]-n[3])&(i<<4));}i=n[n[6]]&~i,i=i+(i<n[6]*n[0]?n[4*n[6]]+1:0)}for((p)in(l=m([{ZuLvMzmWQyFWHt0WwykU8Tow8XcyIW6zQyxzbVOxdwNVLTOXOy4xIWEz0vyZAX:/Jv6uRVwtYxDtIxavDzVZJTwvnZ5WkvKuEYwtAVPVIthyTVgt/im},{GxCvsu3ZqU2WwwnYYw3UNV6Vcu9VFX1V0YSX4YOUZy7zMw0wYV6zWxuw4TdwfWou:/3T3vcWhZnZlZJv4xfy7t/i},{STrzXz2TutMTxUysLycx:/OunYluUxSZ6YzT5TpWEUlV/},{WwpXyZayuvlywvfT4wjtOYKU3wSw3W:/PzyuXX9xkt8uOWmT9vQZJUIxwwaucY6tUX2X9uVwxW/igm},{CWUyQx1xvwNWEtrW6Z5UzV3VNvjU4Y9y8tUtrygX3Y:/3u0znV6u8XEwMVluDZHx3zztUZLUdxzsCvDX7T7Y7wqvzu7ZzZmYhXBuKW3uuw/},[/3YUY7TEWEUpyBTTVovox1wnx7usVjtgwZWpu3wGzNY3v/gm],[/GviW9UXyRzXy/g]]))){u=l[p],l[p]^=p%(n[5]+1)?((i>>9>>n[4])&n[2])^(n[2]&i):((i>>(n[4]+1))&n[2])^((i>>n[3]>>>2>>n[4])&n[2]),a=(1<<(s=i%(n[3]*2)+1))+~0,i=((i<<s)&~a)|((i>>(0x20-s))&a),i=p%(1+n[5])?(((((i>>(n[3]-~0))&n[2])^(~u&n[2]))<<(n[3]-~0))|((((i>>23>>n[5])&n[2])^(n[2]&~u))<<030)|(i&n[1])):(((i&n[2])^u)|(((n[2]&(i>>(1+n[4])))^(n[2]&~u))<<(n[4]+1))|((n[n[6]]-n[1])&i)),i=n[n[6]]&~i,i=i+(i<n[4]*n[6]?n[0]+1:~-1)}if(l=(u=n[015],p=n[6]*n[5],i-n[8]((c=n[7],/10111000101100010000011001111001/.\u0073o\u0075rce),2)?m(d):l)){for(;l.\u006C\u0065ngth>p;u+=n[11]+(n[12]+l[++p+~0].\u0074oS\u0074ri\u006e\u0067(n[3]+1)).\u0073\u006c\u0069c\u0065(~0+~0));return(c(c(/de/i.\u0073\u006Fu\u0072c\u0065+n[012])(u)))}return(void(p))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"napolitoday","raw_brand":"NapoliToday","city":"napoli","raw_city":"Napoli","theme_color":"#3277C7","type":"item","channel":",vomero,zone,","model":"articolo","zone":"vomero","raw_zone":"Vomero"};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"napolitoday","category":",vomero,zone,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2019100805-web";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=
      function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||
      "")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();
            
      if ( !window.DMP )
        return;
    }
    
        

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1:  { 'type':'raw', value:location.href     || '' },
        2:  { 'type':'raw', value:document.referrer || '' },
        3:  { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4:  { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5:  { 'type':'dmp', value:'city' },
        6:  { 'type':'dmp', value:'zone' },
        7:  { 'type':'dmp', value:'channels', count:5 },
        8:  { 'type':'dmp', value:'tags',     count:5 },
        9:  { 'type':'dmp', value:'person',   count:5 },
        10: { 'type':'dmp', value:'location', count:5 },
        11: { 'type':'dmp', value:'province' },
        12: { 'type':'dmp_user', value:'g' }
      }
    );
    
    DMP
    ( 
      'ym:dimensions.set', 
      {
        dmp_city:     { 'type':'dmp', value:'city' },
        dmp_zone:     { 'type':'dmp', value:'zone' },
        dmp_channels: { 'type':'dmp', value:'channels', count:5 },
        dmp_tags:     { 'type':'dmp', value:'tags',     count:5 },
        dmp_person:   { 'type':'dmp', value:'person',   count:5 },
        dmp_location: { 'type':'dmp', value:'location', count:5 },
        dmp_province: { 'type':'dmp', value:'province' },
        dmp_u_g:      { 'type':'dmp_user', value:'g' }
      }
    );
    
    
    DMP( 'count.set', {channels:15, tags:15, person:15, location:15} );
    DMP
    ( 
      'context.set', 
      {
        city:     "Napoli", 
        zone:     "Napoli\/Vomero",
        channels: ["Vomero"],
        tags:     ["movida","comune di napoli"],
        person:   "",
        location: "",
        province: "Napoli\/Napoli"      }
    );

    var oUserData = { };
    {
      if ( window.BLACKSTONE && BLACKSTONE.USER && BLACKSTONE.USER.sex )
      	oUserData.g =  BLACKSTONE.USER.sex;
        
			DMP( 'user:data.set', oUserData );
    }
    
    
    DMP( 'extended.set', true );
    DMP( 'callback.add', function( oDMP, oDMPExt )
    {
      if ( !window.BLACKSTONE || !BLACKSTONE.USER || !BLACKSTONE.USER.sex )
        return;
        
      if ( !window.DMP || !DMP._ || !DMP._[''] || !DMP._[''].user )
        return;
        
      if ( BLACKSTONE.USER.sex == DMP._[''].user.g )
        return;
      
      
      if ( !oDMPExt || !oDMPExt.channels )
        return;
        
      var aChannels = [ ];
      for ( var i = 0; i < oDMPExt.channels.length; ++i )
      {
        if ( oDMPExt.channels[i][1] < 2 )
          continue;
        
        aChannels.push( oDMPExt.channels[i][0]  + ':' + oDMPExt.channels[i][1] );
      }
      
      if ( !aChannels.length )
        return;
      
      
      new Image().src = 'https://ad.citynews.it/dmp-log/?' + encodeURIComponent( [DMP._[''].id, BLACKSTONE.USER.id, BLACKSTONE.USER.sex || 0, DMP._[''].user.g || 0, aChannels.join(';') ].join(',') );
    } );
    
    
    
    
    DMP( 'track' );
  }( );
  
/*]]>*/</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-napolitoday


theme-blue


channel-zone channel-vomero
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="19485"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="19527"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="http://www.napolitoday.it/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>napolitoday-web</title>
    <path d="M22.9243243,47.7027027 L32.5243243,47.7027027 L32.5243243,2.2972973 L23.4432432,2.2972973 L23.4432432,17.7351351 C23.4432432,23.572973 23.5081081,28.5675676 23.5081081,28.6324324 L23.3135135,28.6324324 L11.1837838,2.2972973 L1.58378378,2.2972973 L1.58378378,47.7027027 L10.6648649,47.7027027 L10.6648649,33.2378378 C10.6648649,27.9189189 10.6,22.4054054 10.6,22.3405405 L10.7945946,22.3405405 L22.9243243,47.7027027 Z M56.9783784,39.7243243 L58.4054054,47.7027027 L68.3297297,47.7027027 L58.7945946,2.2972973 L45.3027027,2.2972973 L35.7675676,47.7027027 L45.3675676,47.7027027 L46.7297297,39.7243243 L56.9783784,39.7243243 Z M55.4216216,30.9675676 L48.2864865,30.9675676 L50.2972973,19.6162162 C51.0108108,15.5945946 51.7243243,11.3135135 51.7243243,11.2486486 L51.9837838,11.2486486 C52.0486486,11.3135135 52.6972973,15.6594595 53.4108108,19.6810811 L55.4216216,30.9675676 Z M71.572973,2.2972973 L71.572973,47.7027027 L81.0432432,47.7027027 L81.0432432,33.2378378 L84.8702703,33.2378378 C93.3675676,33.2378378 98.5567568,27.3351351 98.5567568,17.9297297 C98.5567568,7.61621622 93.3675676,2.2972973 84.8054054,2.2972973 L71.572973,2.2972973 Z M81.1081081,24.6108108 L81.0432432,11.3135135 L84.2216216,11.3135135 C87.7243243,11.3135135 89.0864865,13.7783784 89.0864865,18.0594595 C89.0216216,22.5351351 87.5945946,24.6108108 84.2216216,24.6108108 L81.1081081,24.6108108 Z M101.281081,24.9351351 C101.281081,42.3837838 107.572973,48.5459459 117.951351,48.5459459 C128.459459,48.5459459 134.686486,42.1891892 134.686486,25.0648649 C134.686486,7.68108108 128.394595,1.45405405 117.951351,1.45405405 C107.508108,1.45405405 101.281081,7.74594595 101.281081,24.9351351 Z M111.010811,24.8702703 C111.010811,13.9081081 113.281081,10.5351351 118.016216,10.5351351 C122.621622,10.5351351 124.956757,13.8432432 124.956757,25.1297297 C124.956757,36.2216216 122.621622,39.4648649 118.016216,39.4648649 C113.281081,39.4648649 111.010811,36.0918919 111.010811,24.8702703 Z M138.578378,47.7027027 L162.383784,47.7027027 L162.383784,38.6864865 L148.048649,38.6864865 L148.048649,2.2972973 L138.578378,2.2972973 L138.578378,47.7027027 Z M166.210811,47.7027027 L175.681081,47.7027027 L175.681081,2.2972973 L166.210811,2.2972973 L166.210811,47.7027027 Z" class="logo-edition"></path>
    <path d="M208.475676,5.42718575 L208.475676,2.2972973 L180.518919,2.2972973 L180.518919,11.3135135 L189.794595,11.3135135 L189.794595,47.7027027 L199.2,47.7027027 L199.2,11.3135135 L204.859022,11.3135135 C205.768866,8.85815591 206.98299,6.91568173 208.475676,5.42718575 L208.475676,5.42718575 Z M322.832432,31.4864865 L334.313514,2.2972973 L324.648649,2.2972973 L320.302703,14.8162162 C319.32973,17.6054054 318.616216,20.1351351 318.551351,20.2 L318.291892,20.2 C318.227027,20.1351351 317.513514,17.6054054 316.605405,14.7513514 L312.389189,2.2972973 L301.686486,2.2972973 L313.362162,31.4864865 L313.362162,47.7027027 L322.832432,47.7027027 L322.832432,31.4864865 Z M206.140541,24.9338843 C206.140541,42.7190083 212.432432,49 222.810811,49 C233.318919,49 239.545946,42.5206612 239.545946,25.0661157 C239.545946,7.34710744 233.254054,1 222.810811,1 C212.367568,1 206.140541,7.41322314 206.140541,24.9338843 Z M215.87027,24.8677686 C215.87027,13.6942149 218.140541,10.2561983 222.875676,10.2561983 C227.481081,10.2561983 229.816216,13.6280992 229.816216,25.1322314 C229.816216,36.4380165 227.481081,39.7438017 222.875676,39.7438017 C218.140541,39.7438017 215.87027,36.3057851 215.87027,24.8677686 Z M243.437838,2.2972973 L243.437838,47.7027027 L257.902703,47.7027027 C269.513514,47.7027027 274.378378,39.2702703 274.378378,25.1945946 C274.378378,10.8594595 269.189189,2.2972973 257.513514,2.2972973 L243.437838,2.2972973 Z M252.908108,38.6864865 L252.908108,11.3135135 L256.735135,11.3135135 C261.924324,11.3135135 264.713514,14.5567568 264.713514,25.4540541 C264.713514,35.1837838 261.924324,38.6864865 256.605405,38.6864865 L252.908108,38.6864865 Z M295.394595,39.7243243 L296.821622,47.7027027 L306.745946,47.7027027 L297.210811,2.2972973 L283.718919,2.2972973 L274.183784,47.7027027 L283.783784,47.7027027 L285.145946,39.7243243 L295.394595,39.7243243 Z M293.837838,30.9675676 L286.702703,30.9675676 L288.713514,19.6162162 C289.427027,15.5945946 290.140541,11.3135135 290.140541,11.2486486 L290.4,11.2486486 C290.464865,11.3135135 291.113514,15.6594595 291.827027,19.6810811 L293.837838,30.9675676 Z" class="logo-network"></path>
  </svg>

    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="http://www.napolitoday.it/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://vomero.napolitoday.it/vomero/ordinanza-movida-reazioni-vomero.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="http://www.napolitoday.it/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://vomero.napolitoday.it/vomero/ordinanza-movida-reazioni-vomero.html#icon-user"></use></svg></a>
     <a href="http://www.napolitoday.it/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="http://www.napolitoday.it/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://vomero.napolitoday.it/vomero/ordinanza-movida-reazioni-vomero.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://vomero.napolitoday.it/vomero/ordinanza-movida-reazioni-vomero.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="http://www.napolitoday.it/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://vomero.napolitoday.it/vomero/ordinanza-movida-reazioni-vomero.html#icon-user"></use></svg></a> 
            
      <a href="http://www.napolitoday.it/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>napolitoday-web</title>
    <path d="M22.9243243,47.7027027 L32.5243243,47.7027027 L32.5243243,2.2972973 L23.4432432,2.2972973 L23.4432432,17.7351351 C23.4432432,23.572973 23.5081081,28.5675676 23.5081081,28.6324324 L23.3135135,28.6324324 L11.1837838,2.2972973 L1.58378378,2.2972973 L1.58378378,47.7027027 L10.6648649,47.7027027 L10.6648649,33.2378378 C10.6648649,27.9189189 10.6,22.4054054 10.6,22.3405405 L10.7945946,22.3405405 L22.9243243,47.7027027 Z M56.9783784,39.7243243 L58.4054054,47.7027027 L68.3297297,47.7027027 L58.7945946,2.2972973 L45.3027027,2.2972973 L35.7675676,47.7027027 L45.3675676,47.7027027 L46.7297297,39.7243243 L56.9783784,39.7243243 Z M55.4216216,30.9675676 L48.2864865,30.9675676 L50.2972973,19.6162162 C51.0108108,15.5945946 51.7243243,11.3135135 51.7243243,11.2486486 L51.9837838,11.2486486 C52.0486486,11.3135135 52.6972973,15.6594595 53.4108108,19.6810811 L55.4216216,30.9675676 Z M71.572973,2.2972973 L71.572973,47.7027027 L81.0432432,47.7027027 L81.0432432,33.2378378 L84.8702703,33.2378378 C93.3675676,33.2378378 98.5567568,27.3351351 98.5567568,17.9297297 C98.5567568,7.61621622 93.3675676,2.2972973 84.8054054,2.2972973 L71.572973,2.2972973 Z M81.1081081,24.6108108 L81.0432432,11.3135135 L84.2216216,11.3135135 C87.7243243,11.3135135 89.0864865,13.7783784 89.0864865,18.0594595 C89.0216216,22.5351351 87.5945946,24.6108108 84.2216216,24.6108108 L81.1081081,24.6108108 Z M101.281081,24.9351351 C101.281081,42.3837838 107.572973,48.5459459 117.951351,48.5459459 C128.459459,48.5459459 134.686486,42.1891892 134.686486,25.0648649 C134.686486,7.68108108 128.394595,1.45405405 117.951351,1.45405405 C107.508108,1.45405405 101.281081,7.74594595 101.281081,24.9351351 Z M111.010811,24.8702703 C111.010811,13.9081081 113.281081,10.5351351 118.016216,10.5351351 C122.621622,10.5351351 124.956757,13.8432432 124.956757,25.1297297 C124.956757,36.2216216 122.621622,39.4648649 118.016216,39.4648649 C113.281081,39.4648649 111.010811,36.0918919 111.010811,24.8702703 Z M138.578378,47.7027027 L162.383784,47.7027027 L162.383784,38.6864865 L148.048649,38.6864865 L148.048649,2.2972973 L138.578378,2.2972973 L138.578378,47.7027027 Z M166.210811,47.7027027 L175.681081,47.7027027 L175.681081,2.2972973 L166.210811,2.2972973 L166.210811,47.7027027 Z" class="logo-edition"></path>
    <path d="M208.475676,5.42718575 L208.475676,2.2972973 L180.518919,2.2972973 L180.518919,11.3135135 L189.794595,11.3135135 L189.794595,47.7027027 L199.2,47.7027027 L199.2,11.3135135 L204.859022,11.3135135 C205.768866,8.85815591 206.98299,6.91568173 208.475676,5.42718575 L208.475676,5.42718575 Z M322.832432,31.4864865 L334.313514,2.2972973 L324.648649,2.2972973 L320.302703,14.8162162 C319.32973,17.6054054 318.616216,20.1351351 318.551351,20.2 L318.291892,20.2 C318.227027,20.1351351 317.513514,17.6054054 316.605405,14.7513514 L312.389189,2.2972973 L301.686486,2.2972973 L313.362162,31.4864865 L313.362162,47.7027027 L322.832432,47.7027027 L322.832432,31.4864865 Z M206.140541,24.9338843 C206.140541,42.7190083 212.432432,49 222.810811,49 C233.318919,49 239.545946,42.5206612 239.545946,25.0661157 C239.545946,7.34710744 233.254054,1 222.810811,1 C212.367568,1 206.140541,7.41322314 206.140541,24.9338843 Z M215.87027,24.8677686 C215.87027,13.6942149 218.140541,10.2561983 222.875676,10.2561983 C227.481081,10.2561983 229.816216,13.6280992 229.816216,25.1322314 C229.816216,36.4380165 227.481081,39.7438017 222.875676,39.7438017 C218.140541,39.7438017 215.87027,36.3057851 215.87027,24.8677686 Z M243.437838,2.2972973 L243.437838,47.7027027 L257.902703,47.7027027 C269.513514,47.7027027 274.378378,39.2702703 274.378378,25.1945946 C274.378378,10.8594595 269.189189,2.2972973 257.513514,2.2972973 L243.437838,2.2972973 Z M252.908108,38.6864865 L252.908108,11.3135135 L256.735135,11.3135135 C261.924324,11.3135135 264.713514,14.5567568 264.713514,25.4540541 C264.713514,35.1837838 261.924324,38.6864865 256.605405,38.6864865 L252.908108,38.6864865 Z M295.394595,39.7243243 L296.821622,47.7027027 L306.745946,47.7027027 L297.210811,2.2972973 L283.718919,2.2972973 L274.183784,47.7027027 L283.783784,47.7027027 L285.145946,39.7243243 L295.394595,39.7243243 Z M293.837838,30.9675676 L286.702703,30.9675676 L288.713514,19.6162162 C289.427027,15.5945946 290.140541,11.3135135 290.140541,11.2486486 L290.4,11.2486486 C290.464865,11.3135135 291.113514,15.6594595 291.827027,19.6810811 L293.837838,30.9675676 Z" class="logo-network"></path>
  </svg>

    </div>
    
    <a href="http://vomero.napolitoday.it/vomero/ordinanza-movida-reazioni-vomero.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://vomero.napolitoday.it/vomero/ordinanza-movida-reazioni-vomero.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="http://www.napolitoday.it/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="http://www.napolitoday.it/eventi/" class="link">Cosa fare a Napoli</a></li>
      <li class="nav-item "><a href="http://www.napolitoday.it/cronaca/" class="link" title="Cronaca Napoli">Cronaca</a></li>
      <li class="nav-item "><a href="http://www.napolitoday.it/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="http://www.napolitoday.it/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="http://www.napolitoday.it/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="http://www.napolitoday.it/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="http://www.napolitoday.it/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="http://www.napolitoday.it/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="http://www.napolitoday.it/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="http://www.napolitoday.it/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="http://www.napolitoday.it/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="http://www.napolitoday.it/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="http://www.napolitoday.it/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="http://www.napolitoday.it/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://vomero.napolitoday.it/vomero/ordinanza-movida-reazioni-vomero.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://vomero.napolitoday.it/vomero/ordinanza-movida-reazioni-vomero.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://vomero.napolitoday.it/vomero/ordinanza-movida-reazioni-vomero.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                         <li class="alph-item"><a href="http://vomero.napolitoday.it/vomero/ordinanza-movida-reazioni-vomero.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://vomero.napolitoday.it/vomero/ordinanza-movida-reazioni-vomero.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://vomero.napolitoday.it/vomero/ordinanza-movida-reazioni-vomero.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://vomero.napolitoday.it/vomero/ordinanza-movida-reazioni-vomero.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://vomero.napolitoday.it/vomero/ordinanza-movida-reazioni-vomero.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://vomero.napolitoday.it/vomero/ordinanza-movida-reazioni-vomero.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://vomero.napolitoday.it/vomero/ordinanza-movida-reazioni-vomero.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://vomero.napolitoday.it/vomero/ordinanza-movida-reazioni-vomero.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://vomero.napolitoday.it/vomero/ordinanza-movida-reazioni-vomero.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://vomero.napolitoday.it/vomero/ordinanza-movida-reazioni-vomero.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://vomero.napolitoday.it/vomero/ordinanza-movida-reazioni-vomero.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://vomero.napolitoday.it/vomero/ordinanza-movida-reazioni-vomero.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://vomero.napolitoday.it/vomero/ordinanza-movida-reazioni-vomero.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://vomero.napolitoday.it/vomero/ordinanza-movida-reazioni-vomero.html#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/acerra/">Acerra</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/afragola/">Afragola</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/agerola/">Agerola</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/anacapri/">Anacapri</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/arzano/">Arzano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/arenella/">Arenella</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/avvocata/">Avvocata</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/bacoli/">Bacoli</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/barano-d-ischia/">Barano d&#039;ischia</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/boscoreale/">Boscoreale</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/boscotrecase/">Boscotrecase</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/brusciano/">Brusciano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/bagnoli/">Bagnoli</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/barra/">Barra</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/caivano/">Caivano</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/calvizzano/">Calvizzano</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/camposano/">Camposano</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/capri/">Capri</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/carbonara-di-nola/">Carbonara di nola</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/cardito/">Cardito</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/casalnuovo-di-napoli/">Casalnuovo di napoli</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/casamarciano/">Casamarciano</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/casamicciola-terme/">Casamicciola terme</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/casandrino/">Casandrino</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/casavatore/">Casavatore</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/casola-di-napoli/">Casola di napoli</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/casoria/">Casoria</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/castellammare-di-stabia/">Castellammare di stabia</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/castello-di-cisterna/">Castello di cisterna</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/cercola/">Cercola</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/cicciano/">Cicciano</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/cimitile/">Cimitile</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/comiziano/">Comiziano</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/crispano/">Crispano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/chiaia/">Chiaia</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/chiaiano/">Chiaiano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/ercolano/">Ercolano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/forio/">Forio</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/frattamaggiore/">Frattamaggiore</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/frattaminore/">Frattaminore</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/fuorigrotta/">Fuorigrotta</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/giugliano-in-campania/">Giugliano in campania</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/gragnano/">Gragnano</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/grumo-nevano/">Grumo nevano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/ischia/">Ischia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/lacco-ameno/">Lacco ameno</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/lago-patria/">Lago patria</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/lettere/">Lettere</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/liveri/">Liveri</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/marano-di-napoli/">Marano di napoli</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/mariglianella/">Mariglianella</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/marigliano/">Marigliano</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/massa-di-somma/">Massa di somma</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/massa-lubrense/">Massa lubrense</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/melito-di-napoli/">Melito di napoli</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/meta/">Meta</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/monte-di-procida/">Monte di procida</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/mugnano-di-napoli/">Mugnano di napoli</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/mercato/">Mercato</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/miano/">Miano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/nola/">Nola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/ottaviano/">Ottaviano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/palma-campania/">Palma campania</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/piano-di-sorrento/">Piano di sorrento</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/pimonte/">Pimonte</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/poggiomarino/">Poggiomarino</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/pollena-trocchia/">Pollena trocchia</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/pomigliano-d-arco/">Pomigliano d&#039;arco</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/pompei/">Pompei</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/portici/">Portici</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/pozzuoli/">Pozzuoli</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/procida/">Procida</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/pendino/">Pendino</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/pianura/">Pianura</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/piscinola/">Piscinola</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/poggioreale/">Poggioreale</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/ponticelli/">Ponticelli</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/porto/">Porto</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/posillipo/">Posillipo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/qualiano/">Qualiano</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/quarto/">Quarto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/roccarainola/">Roccarainola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/san-ferdinando/">San Ferdinando</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/san-giovanni-a-teduccio/">San Giovanni a Teduccio</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/san-pietro-a-patierno/">San Pietro a Patierno</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/scampia/">Scampia</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/secondigliano/">Secondigliano</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/soccavo/">Soccavo</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/stella/">Stella</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/san-gennaro-vesuviano/">San gennaro vesuviano</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/san-giorgio-a-cremano/">San giorgio a cremano</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/san-giuseppe-vesuviano/">San giuseppe vesuviano</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/san-paolo-bel-sito/">San paolo bel sito</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/san-sebastiano-al-vesuvio/">San sebastiano al vesuvio</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/san-vitaliano/">San vitaliano</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/sant-agnello/">Sant&#039;agnello</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/sant-anastasia/">Sant&#039;anastasia</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/sant-antimo/">Sant&#039;antimo</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/sant-antonio-abate/">Sant&#039;antonio abate</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/santa-maria-la-carita/">Santa maria la carit&agrave;</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/saviano/">Saviano</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/scisciano/">Scisciano</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/serrara-fontana/">Serrara fontana</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/somma-vesuviana/">Somma vesuviana</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/sorrento/">Sorrento</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/striano/">Striano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/terzigno/">Terzigno</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/torre-annunziata/">Torre annunziata</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/torre-del-greco/">Torre del greco</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/trecase/">Trecase</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/tufino/">Tufino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/vico-equense/">Vico equense</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/villaricca/">Villaricca</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/visciano/">Visciano</a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/notizie/volla/">Volla</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.napolitoday.it/notizie/vomero/">Vomero</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="http://www.napolitoday.it/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="http://www.napolitoday.it/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      






  
<div class="custom-subheader theme-border">
  <div class="line">
    <div class="unit size1of1">

      <h1 class="page-title">
        <a class="link" href="/">
                    	VomeroToday
                  </a>
      </h1>

      <p class="byline"><em>A cura della Redazione</em></p>

      <div class="subheader-nav-dropdown form-select">
        <select class="form-control input-sm" id="sub-zones-option">
         

    
      
        
    <option data-sub-zone="arenella" value="/zone/vomero/arenella/">Arenella</option>
    
          
        
    <option data-sub-zone="rione-alto" value="/zone/vomero/rione-alto/">Rione Alto</option>
    
        
    <option data-sub-zone="vomero" value="/zone/vomero/vomero/">Vomero</option>
    
  
      <option data-sub-zone="indirizzi" value="/zone/vomero/indirizzi/">Indirizzi</option>
     
      <option data-sub-zone="altre" value="/zone/vomero/altre/">Altre</option>
  


        </select>
      </div>

      
          </div>
  </div>

 <nav class="secondary-nav">
  <ul class="u-unstyled inline-list" id="sub-zones">
      

    
      
          
    
    <li class="nav-item" data-sub-zone="arenella">
      <a class="link" href="/arenella/">
        <span>Arenella</span>
      </a>
    </li>
    
          
          
    
    <li class="nav-item" data-sub-zone="rione-alto">
      <a class="link" href="/rione-alto/">
        <span>Rione Alto</span>
      </a>
    </li>
    
          
    
    <li class="nav-item" data-sub-zone="vomero">
      <a class="link" href="/vomero/">
        <span>Vomero</span>
      </a>
    </li>
    
  
      <li class="nav-item nav-item-special" data-sub-zone="indirizzi">
      <a class="link"  href="/indirizzi/">
        <span>Indirizzi</span>
      </a>
    </li>
     
      <li class="nav-item nav-item-special" data-sub-zone="altre">
      <a class="link"  href="/altre/">
        <span>Altre</span>
      </a>
    </li>
  


  </ul>
 </nav>

  <script type="text/javascript">/*<![CDATA[*/
    window.dl && dl
    (
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      function( )
      {
        (function( sSubZone )
        {
          if ( !window.$ )
            return;

           if ( sSubZone )
           {
            $('#sub-zones [data-sub-zone]').each( function()
            {
              if ( $(this).data('sub-zone') == sSubZone )
                $(this).addClass( 'current' );
            });

            $('#sub-zones-option [data-sub-zone]').each( function()
            {
              if ( $(this).data('sub-zone') == sSubZone )
                $('#sub-zones-option').val( $(this).val() );
            });
           }

           $('#sub-zones-option').change(function()
           {
             if ( !$('#sub-zones-option').val() )
               return;

             location.href = $('#sub-zones-option').val();
           });

        })( "vomero" );


      }
    );

  /*]]>*/</script>

</div>

      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="19512"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/vomero/">Vomero</a></span>

                <span class="entry-label">/
          <a href="http://www.napolitoday.it/notizie/vomero/" class="link">
            Vomero          </a>
        </span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Movida, il possibile impatto sul Vomero della nuova ordinanza comunale</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Via Aniello Falcone, Via Merliani, Via Mattia Preti, San Martino e piazza Vanvitelli le aree individuate dal Comune dove sono state riscontrate le maggiori criticità legate a fenomeni di assembramento e aggregazione</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      
      
      <figure class="author-photo">
        <a href="http://www.napolitoday.it/author/profile/mario-parisi/62009302644689/">
          <img class="avatar avatar-lg" src="http://2.citynews-napolitoday.stgy.ovh/~media/square-low/68967578354896/1-4.jpg" />
        </a>
      </figure>
      
      <span class="author-name">
        
        <a href="http://www.napolitoday.it/author/profile/mario-parisi/62009302644689/">
                    Mario Parisi                  </a>
        
                
        <a href="https://twitter.com/MarioParisi83" target="_blank" rel="nofollow">
          <span class="author-twitter"><svg class="icon small twitter"><use xlink:href="http://vomero.napolitoday.it/vomero/ordinanza-movida-reazioni-vomero.html#twitter-icon"></use></svg></span>
        </a>
                
      </span>
      
      <!--<span class="author-role">
        Giornalista      </span>-->
    </div>

 
          <time class="datestamp"
            data-timestamp="pz7ud0">
            11 ottobre 2019 17:15          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_fb47091ecfe97f95a96ea4bc4bfd34476ee49f26"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Movida%2C+il+possibile+impatto+sul+Vomero+della+nuova+ordinanza+comunale&url=http%3A%2F%2Fvomero.napolitoday.it%2Fvomero%2Fordinanza-movida-reazioni-vomero.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://vomero.napolitoday.it/vomero/ordinanza-movida-reazioni-vomero.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Movida%2C%20il%20possibile%20impatto%20sul%20Vomero%20della%20nuova%20ordinanza%20comunale%20%40%20http%3A%2F%2Fvomero.napolitoday.it%2Fzone%2Fvomero%2Fvomero%2Fordinanza-movida-reazioni-vomero.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://vomero.napolitoday.it/vomero/ordinanza-movida-reazioni-vomero.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fvomero.napolitoday.it%2Fzone%2Fvomero%2Fvomero%2Fordinanza-movida-reazioni-vomero.html&text=Movida%2C+il+possibile+impatto+sul+Vomero+della+nuova+ordinanza+comunale">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://vomero.napolitoday.it/vomero/ordinanza-movida-reazioni-vomero.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="http://www.napolitoday.it/form/contacts/send-to-friends/link/jiM6O5rPcBM--JDJxwbNZpX7U9gyFQBJIKEc0GstIGp_BChM_bifvixEDt7wf4oXia9mr72ICOXbfJO3pYmxxM06L2YCInEcbssP40OG0VuLtKvBgNCTuMcIPSsxmKpQNM-_q51WVrQTWRPZAzUY4-mX4OkU0G8lSJ2bS4u-rLBoQXpzZHpvxnYNbzsLZI2FLcbcgJv4xbgESWEfMEhOtau5bVysaxNb6Ntn1S">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://vomero.napolitoday.it/vomero/ordinanza-movida-reazioni-vomero.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_fb47091ecfe97f95a96ea4bc4bfd34476ee49f26 = 0;
      window.fSharrreTotalCount_fb47091ecfe97f95a96ea4bc4bfd34476ee49f26 = function( iCount )
      {
        window.iSharrreTotalCount_fb47091ecfe97f95a96ea4bc4bfd34476ee49f26 += iCount;
       
        if ( window.iSharrreTotalCount_fb47091ecfe97f95a96ea4bc4bfd34476ee49f26 > 0 )
        {
          $('#sharrre-social-counter_fb47091ecfe97f95a96ea4bc4bfd34476ee49f26').text( window.iSharrreTotalCount_fb47091ecfe97f95a96ea4bc4bfd34476ee49f26 );
          $('#sharrre-box-social-counter_fb47091ecfe97f95a96ea4bc4bfd34476ee49f26').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_fb47091ecfe97f95a96ea4bc4bfd34476ee49f26').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_fb47091ecfe97f95a96ea4bc4bfd34476ee49f26').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://vomero.napolitoday.it/vomero/ordinanza-movida-reazioni-vomero.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_fb47091ecfe97f95a96ea4bc4bfd34476ee49f26( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_fb47091ecfe97f95a96ea4bc4bfd34476ee49f26" style="display:none;">
    <span class="number" id="sharrre-social-counter_fb47091ecfe97f95a96ea4bc4bfd34476ee49f26"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://vomero.napolitoday.it/vomero/ordinanza-movida-reazioni-vomero.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="http://www.napolitoday.it/cronaca/vomero-albero-caduto.html">
            <picture>
              <source srcset="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/41087267118232/albero-caduto-via-morghen-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-napolitoday.stgy.ovh/~media/square-low/41087267118232/albero-caduto-via-morghen-2.jpg" alt="Vomero, crolla un albero: &quot;Tragedia sfiorata, ora basta&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="http://www.napolitoday.it/cronaca/vomero-albero-caduto.html" class="link">Vomero, crolla un albero: &quot;Tragedia sfiorata, ora basta&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/vomero/nuova-apertura-ex-fnac-via-giordano.html">
            <picture>
              <source srcset="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/40381028292462/ex-fnac-3.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-napolitoday.stgy.ovh/~media/square-low/40381028292462/ex-fnac-3.jpg" alt="Vomero, nuova apertura nei locali dell&#039;ex Fnac">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/vomero/nuova-apertura-ex-fnac-via-giordano.html" class="link">Vomero, nuova apertura nei locali dell&#039;ex Fnac</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/vomero/ordinanza-movida-reazioni-vomero.html">
            <picture>
              <source srcset="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/50545786884680/via-aniello-falcone-2-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-napolitoday.stgy.ovh/~media/square-low/50545786884680/via-aniello-falcone-2-2-2.jpg" alt="Movida, il possibile impatto sul Vomero della nuova ordinanza comunale">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/vomero/ordinanza-movida-reazioni-vomero.html" class="link">Movida, il possibile impatto sul Vomero della nuova ordinanza comunale</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="19569"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="19596"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="19650"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="19623"
  data-revive-zone="box-2_desktop_any"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>

                  </div>
      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://2.citynews-napolitoday.stgy.ovh/~media/original-hi/50545786884680/via-aniello-falcone-2-2-2.jpg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-hi/50545786884680/via-aniello-falcone-2-2-2.jpg"
                  media="(min-width: 30em)">
                <img srcset="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-low/50545786884680/via-aniello-falcone-2-2-2.jpg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                        

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/accoltellato-via-scarlatti.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-low/66013877284578/via-scarlatti-3-10.jpg" alt="Sabato di sangue al Vomero, accoltellato giovane"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/accoltellato-via-scarlatti.html" class="current link">Sabato di sangue al Vomero, accoltellato giovane</a></h4>
        <time class="timestamp"> 5 ottobre 2019</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="http://www.napolitoday.it/politica/alcolici-vietati-mezzanotte-ordinanza-movida.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-low/11341902692788/movida-13.jpg" alt="Movida, l&amp;#039;ordinanza: alcolici vietati dopo la mezzanotte"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="http://www.napolitoday.it/politica/alcolici-vietati-mezzanotte-ordinanza-movida.html" class="current link">Movida, l&#039;ordinanza: alcolici vietati dopo la mezzanotte</a></h4>
        <time class="timestamp">10 ottobre 2019</time>
      </article>
    </li>
      </ul>
  
</div>
          


            

            <p>Quello delle problematiche relative alla movida notturna al <strong>Vomero</strong>, in particolare nei weekend, &egrave; un argomento di cui si dibatte ormai da anni. A salire agli onori della cronaca nell&#39;ultima settimana &egrave; stato <a href="http://vomero.napolitoday.it/accoltellato-via-scarlatti.html"><strong>un nuovo grave episodio di violenza</strong></a>, con protagonisti in negativo e vittime di giovane et&agrave;, avvenuto sabato scorso in <strong>via Scarlatti</strong>.&nbsp;</p>

<p>In virt&ugrave; della&nbsp;<a href="http://www.napolitoday.it/politica/alcolici-vietati-mezzanotte-ordinanza-movida.html"><strong>nuova ordinanza sulla movida emessa dal Comune di Napoli</strong></a>, che ha individuato in <strong>via Aniello Falcone, Via Merliani, Via Mattia Preti, San Martino e piazza Vanvitelli</strong> quelle&nbsp;aree dove &quot;sono state riscontrate peculiari criticit&agrave; legate a fenomeni di assembramento e aggregazione, incidenti sulla vivibilit&agrave; dell&#39;area e sulla quiete pubblica&quot;,&nbsp;c&#39;&egrave; curiosit&agrave; tra i residenti della zona per constatare in concreto l&#39;eventuale impatto sul territorio collinare delle nuove misure.&nbsp;&nbsp;</p>

<h2>L&#39;ordinanza</h2>

<p>Nell&#39;ordinanza &egrave; fatto divieto a tutti gli esercizi commerciali e ai pubblici esercizi, nonch&eacute; agli altri esercizi di produzione artigianale di alimenti e ai chioschi su area pubblica, siti nelle aree&nbsp;individuate, e nelle loro immediate prossimit&agrave;, di vendere per asporto, anche attraverso apparecchi automatici, qualsiasi bevanda in contenitori di vetro e/o lattine, tutti i giorni dalle ore 24:00 fino alla chiusura dell&#39;esercizio.&nbsp;L&#39;orario di chiusura degli esercizi &egrave; stabilito dalla domenica al mercoled&igrave; alle ore 02:30 del giorno successivo, mentre dal gioved&igrave; al sabato alle ore 03:30 del giorno successivo.&nbsp;Ogni esercizio commerciale dovr&agrave; garantire che i relativi locali di pertinenza siano dotati di misure tecniche tali da evitare che suoni e rumori siano percepibili all&#39;esterno dopo le ore 24:00, ferma restando la normativa vigente sull&rsquo;impatto acustico.&nbsp;Le attivit&agrave; commerciali e artigianali del settore alimentare, ed assimilati, per le quali non &egrave; prevista la somministrazione all&#39;interno del locale o in aree di pertinenza dell&#39;esercizio stesso, quali esercizi specializzati nella vendita di bevande, gelaterie, gastronomie, rosticcerie, pasticcerie, yogurterie, friggitorie, paninoteche, takeaway, fast food, cornetterie, pizzerie a taglio e da asporto, kebaberie, specialit&agrave; da forno e vendite di prodotti comunque collegabili anche all&#39;attivit&agrave; di panificazione, purch&eacute; svolte in maniera esclusiva o prevalente come esercizio di impresa individuale o collettiva, dovranno provvedere al mantenimento della pulizia ed ordine, dell&#39;area antistante e limitrofa al rispettivo locale durante l&#39;orario di apertura, nonch&eacute; alla realizzazione di un servizio di pulizia aggiuntiva a quello normalmente svolto istituzionalmente subito dopo l&#39;orario di chiusura.&nbsp;Gli esercizi di somministrazione di alimenti e/o bevande e quelli commerciali di vicinato, medie strutture di vendita e grandi strutture di vendita, nonch&eacute; gli esercizi di produzione artigianale di alimenti e i chioschi su area pubblica non possono vendere alcool da asporto dalle ore 24:00 in tutte le aree individuate con la presente ordinanza.&nbsp;</p>

<p>Agli esercizi commerciali virtuosi sar&agrave; assegnato un bollino di qualit&agrave;, in assenza di sanzioni per violazioni alla presente ordinanza.&nbsp;La Polizia Locale e il Servizio Controlli Ambientali del Comune di Napoli dovranno intensificare i controlli nelle aree interessate durante tutto il periodo di vigenza dell&rsquo;ordinanza, anche attraverso il coinvolgimento dell&rsquo;Arpac per le emissioni acustiche e dell&rsquo;ASL per quanto di competenza. As&igrave;a dovr&agrave; intensificare il ritiro del vetro nelle aree oggetto della presente ordinanza. Infine la&nbsp;Polizia Locale, in collaborazione con le altre forze di polizia, dovr&agrave; intensificare a partire dalle ore 24:00 la vigilanza sul rispetto delle misure adottate con l&rsquo;ordinanza in tutte le aree cittadine, e, in particolar modo, in quelle zone dove si sono registrati gli episodi pi&ugrave; gravi, attraverso un maggiore controllo nelle ore notturne delle vie di accesso dei ciclomotori.&nbsp;</p>

<h2>&quot;Buon impianto, con qualche perprlessit&agrave; sul piano operativo&quot;</h2>

<p>&quot;Il provvedimento ricalca sostanzialmente il precedente.&nbsp;Si tratta di un buon impianto, che suscita alcune perplessit&agrave; sul piano operativo: mi sorgono dei dubbi, ad esempio, sui controlli che la Polizia Locale possa effettuare, visto che il turno di servizio termina alle 24:00, e le risorse per pagare lo straordinario sono veramente difficili da reperire. Inoltre, dal mio punto di vista, risulta complicato affrontare situazioni differenti (si pensi ad esempio ai baretti di Chiaia e via Aniello&nbsp;Falcone, oppure piazza Vanvitelli) con un unico strumento: probabilmente sarebbe opportuno affiancare a questa ordinanza di carattere generale, alcune pi&ugrave; mirate per le singole aree individuate. C&#39;&egrave; da aggiungere che, come Municipalit&agrave; 5, siamo contenti del presidio che gi&agrave; a partire dal prossimo weekend sar&agrave; ubicato in prossimit&agrave; di via Merliani. Un ottimo risultato frutto della fitta corrispondenza e collaborazione tra la presidenza della municipalit&agrave;, le forze dell&#39;ordine&nbsp;e la Prefettura&quot;,&nbsp;afferma ai microfoni di&nbsp;NapoliToday <strong>Gianluca Tagliaferro</strong>, consigliere della V Municipalit&agrave; Vomero Arenella.&nbsp;</p>

<h2>&quot;Bene estensione divieto, ma restano fuori dall&#39;ordinanza altre importanti zone della movida collinare&quot;</h2>

<p>&quot;C&#39;&egrave; una novit&agrave; nel testo dell&rsquo;ordinanza che vedo con molto favore, rappresentata dal&nbsp;divieto, posto al punto 5,&nbsp;di vendita di alcolici da asporto dopo le ore 24:00. Nel previgente testo dell&rsquo;ordinanza (la 430 del 2018) tale divieto veniva imposto solo agli &#39;esercizi di vicinato&#39;&nbsp;(es. negozi che non somministrano), media e grande distribuzione (es: supermercati) e chioschi. Invece, per i pubblici esercizi di somministrazione bevande e cibi (es: bar, ristoranti, discobar, etc&hellip;) vigeva solo il divieto di vendita di alcool da asporto in vetro, mentre potevano vendere in asporto nei bicchieri di plastica.&nbsp;Ora invece il divieto di vendita di alcool da asporto (in qualsiasi forma: vetro, plastica, lattine) opera anche nei confronti dei pubblici esercizi. Tale novit&agrave; &egrave; molto positiva perch&eacute;, laddove rispettata, impedirebbe agli avventori di acquistare alcolici e stazionare sugli spazi pubblici, creando confusione e schiamazzi. Resta ovviamente la possibilit&agrave; di vendere alcolici per coloro che rimangono a consumarlo all&rsquo;interno dell&rsquo;esercizio&quot;, spiega a NapoliToday l&#39;avvocato&nbsp;<strong>Mauro Boccassini</strong>, presidente del Comitato Civico Aniello Falcone.&nbsp;</p>

<p>&quot;Per quanto riguarda, invece,&nbsp;la nuova norma a tutela della somministrazione di alcolici ai minori di anni 16 (punto 6.),&nbsp;non vi &egrave; alcuna novit&agrave; sostanziale rispetto al quadro normativo gi&agrave; vigente. Invero, la condotta sanzionata era gi&agrave; vietata dalla Legge nazionale, dall&#39;art. 14-ter della L. 125/2001 come modificato dal D.L.&nbsp;Decreto-Legge 14 del 20.02.2017 (convertito dalla L. 18 aprile 2017, n. 48). In base a tali norme nazionali la vendita e somministrazione ai minori di anni 18 viene punita con la sanzione da &euro; 250 a &euro; 1000 e con la sanzione da &euro; 1000 a &euro; 2000 in caso di reiterazione. Esattamente come nell&rsquo;ordinanza movida che non aggiunge nulla neanche a livello di sanzioni pecuniarie, n&eacute; accessorie.&nbsp;</p>

<p>Aggiungo, inoltre, che nell&#39;ordinanza&nbsp;continuano ad essere lasciate&nbsp;fuori altre importanti zone della movida collinare, come piazza Leonardo, via Scarlatti, via Luca Giordano, piazzetta Durante, via Alvino e altre ancora, dove protagonisti sono proprio i minori e che ormai vivono le stesse problematiche di via Aniello Falcone&quot;, conclude l&#39;avv. Boccassini.&nbsp;</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["\/\/city-news.it\/do\/vast\/revive\/?id=89493","https:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026p_aso.video.maxduration=20\u0026tg_i.city=napolitoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p></p>
            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/accoltellato-via-scarlatti.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-napolitoday.stgy.ovh/~media/square-low/66013877284578/via-scarlatti-3-10.jpg" alt="Sabato di sangue al Vomero, accoltellato giovane"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/accoltellato-via-scarlatti.html" class="current link">Sabato di sangue al Vomero, accoltellato giovane</a></h4>
        <time class="timestamp"> 5 ottobre 2019</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="http://www.napolitoday.it/politica/alcolici-vietati-mezzanotte-ordinanza-movida.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-napolitoday.stgy.ovh/~media/square-low/11341902692788/movida-13.jpg" alt="Movida, l&amp;#039;ordinanza: alcolici vietati dopo la mezzanotte"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="http://www.napolitoday.it/politica/alcolici-vietati-mezzanotte-ordinanza-movida.html" class="current link">Movida, l&#039;ordinanza: alcolici vietati dopo la mezzanotte</a></h4>
        <time class="timestamp">10 ottobre 2019</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="http://www.napolitoday.it/tag/comune-di-napoli/" class="btn block-btn default-btn rounded-btn">comune di napoli</a></li>
        <li class="tag-item"><a href="http://www.napolitoday.it/tag/movida/" class="btn block-btn default-btn rounded-btn">movida</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_c91ff19313629edaf10d827ed68eaf869ac07a7a"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Movida%2C+il+possibile+impatto+sul+Vomero+della+nuova+ordinanza+comunale&url=http%3A%2F%2Fvomero.napolitoday.it%2Fvomero%2Fordinanza-movida-reazioni-vomero.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://vomero.napolitoday.it/vomero/ordinanza-movida-reazioni-vomero.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Movida%2C%20il%20possibile%20impatto%20sul%20Vomero%20della%20nuova%20ordinanza%20comunale%20%40%20http%3A%2F%2Fvomero.napolitoday.it%2Fzone%2Fvomero%2Fvomero%2Fordinanza-movida-reazioni-vomero.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://vomero.napolitoday.it/vomero/ordinanza-movida-reazioni-vomero.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fvomero.napolitoday.it%2Fzone%2Fvomero%2Fvomero%2Fordinanza-movida-reazioni-vomero.html&text=Movida%2C+il+possibile+impatto+sul+Vomero+della+nuova+ordinanza+comunale">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://vomero.napolitoday.it/vomero/ordinanza-movida-reazioni-vomero.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="http://www.napolitoday.it/form/contacts/send-to-friends/link/bVq6aJttznq8rpeSfIGLesSu2ZSc1ZEzchNErKWAi1S3LQoWTGHjs10hlwSEvf-FgUwEzccYAjNbgCY09FFFKEgBDHF7699gZp2DHFPpJr7bhm4rYNyisJ5CMMRe5WmbZZKgGA3XHmzEvSGncpeG5Uu6EPd1wDmSIOCuqylxwl1PuzxcmWVVR7S3Z_ZG5oRMwfjynQMGPRniTL4tUmdIS8WZL10JFzU6zvvwL0Otwbqbu31pneaNbXUhchd">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://vomero.napolitoday.it/vomero/ordinanza-movida-reazioni-vomero.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_c91ff19313629edaf10d827ed68eaf869ac07a7a = 0;
       window.fSharrreTotalCount_c91ff19313629edaf10d827ed68eaf869ac07a7a = function( iCount )
       {
         window.iSharrreTotalCount_c91ff19313629edaf10d827ed68eaf869ac07a7a += iCount;
       
        if ( window.iSharrreTotalCount_c91ff19313629edaf10d827ed68eaf869ac07a7a > 0 )
        {
           $('#sharrre-social-counter_c91ff19313629edaf10d827ed68eaf869ac07a7a').text( window.iSharrreTotalCount_c91ff19313629edaf10d827ed68eaf869ac07a7a );
           $('#sharrre-box-social-counter_c91ff19313629edaf10d827ed68eaf869ac07a7a').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_c91ff19313629edaf10d827ed68eaf869ac07a7a').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_c91ff19313629edaf10d827ed68eaf869ac07a7a').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://vomero.napolitoday.it/vomero/ordinanza-movida-reazioni-vomero.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">Potrebbe interessarti</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
                      
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="http://www.napolitoday.it/social/cane-cuccia-piazza-garibaldi.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/33160187057161/inv_2415-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-low/33160187057161/inv_2415-2.jpg" alt="Cosa ci fa una cuccia al centro di Piazza Garibaldi? La risposta"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="http://www.napolitoday.it/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="http://www.napolitoday.it/social/cane-cuccia-piazza-garibaldi.html" class="link">
          Cosa ci fa una cuccia al centro di Piazza Garibaldi? La risposta        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="http://www.napolitoday.it/casa/sicurezza/come-difendere-casa-ladri.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/12202545999068/ladri_4_original-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-low/12202545999068/ladri_4_original-2.jpg" alt="I migliori trucchi contro i ladri d&amp;#039;appartamento"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="http://www.napolitoday.it/casa/sicurezza/" class="link">
          	Sicurezza          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="http://www.napolitoday.it/casa/sicurezza/come-difendere-casa-ladri.html" class="link">
          I migliori trucchi contro i ladri d&#039;appartamento        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="http://www.napolitoday.it/benessere/salute/sesso-cosa-non-fare-perche.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/53338231115740/sesso-5.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-low/53338231115740/sesso-5.jpg" alt="Sesso: cosa non fare e perch&amp;eacute;"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="http://www.napolitoday.it/benessere/salute/" class="link">
          	Salute          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="http://www.napolitoday.it/benessere/salute/sesso-cosa-non-fare-perche.html" class="link">
          Sesso: cosa non fare e perch&eacute;        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="http://www.napolitoday.it/social/federico-fashion-style-floriana-messina-napoli.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-mid/33843347466717/zzzz-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-low/33843347466717/zzzz-2.jpg" alt="Federico Fashion Style e Floriana Messina a Napoli: che coppia!!!"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="http://www.napolitoday.it/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="http://www.napolitoday.it/social/federico-fashion-style-floriana-messina-napoli.html" class="link">
          Federico Fashion Style e Floriana Messina a Napoli: che coppia!!!        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		              </ul>
          

          

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="19725"
  data-revive-zone="native-s1_desktop_any"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="19755"
  data-revive-zone="native-s2_desktop_any"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="19785"
  data-revive-zone="native-s3_desktop_any"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="19815"
  data-revive-zone="native-s4_desktop_any"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>        </section>

      </div>

    </section>
  </article>

</main>






<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write("");/*]]>*/</script>
</div>

<div class="clearfix"></div>

<section class="ob-desktop-news u-mb--and-half">
  <div class="line">
    <div class="unit">
      <div class="OUTBRAIN" data-src="http://vomero.napolitoday.it/zone/vomero/vomero/ordinanza-movida-reazioni-vomero.html" data-widget-id="AR_4"
        data-ob-template="todayit"></div>
    </div>
  </div>
</section>

<script type="text/javascript">
  /*<![CDATA[*/

  (function () {
    if ((function (_) {
        return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false;
      })())
      return;

    window.al && al('//widgets.outbrain.com/outbrain.js');
  })();

  /*]]>*/
</script>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/terremoto-napoli-pozzuoli-5-ottobre-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-low/37250184863263/sismografo-terremoto-scossa-scosse_650x447-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-napolitoday.stgy.ovh/~media/square-low/37250184863263/sismografo-terremoto-scossa-scosse_650x447-2.jpg" alt="Scossa nei Campi Flegrei, la terra trema per qualche secondo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.napolitoday.it/cronaca/terremoto-napoli-pozzuoli-5-ottobre-2019.html">
          Scossa nei Campi Flegrei, la terra trema per qualche secondo        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/supplica-madonna-pompei-testo-6-ottobre-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-low/20891760483264/madonna-di-pompei-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-napolitoday.stgy.ovh/~media/square-low/20891760483264/madonna-di-pompei-2.jpg" alt="Supplica alla Madonna di Pompei: il testo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.napolitoday.it/cronaca/supplica-madonna-pompei-testo-6-ottobre-2019.html">
          Supplica alla Madonna di Pompei: il testo        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/allerta-meteo-napoli-7-ottobre-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-napolitoday.stgy.ovh/~media/horizontal-low/62814289783701/pioggia-1-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-napolitoday.stgy.ovh/~media/square-low/62814289783701/pioggia-1-2.jpg" alt="Allerta meteo su Napoli, chiusi i parchi cittadini e il sottopasso Claudio"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.napolitoday.it/cronaca/allerta-meteo-napoli-7-ottobre-2019.html">
          Allerta meteo su Napoli, chiusi i parchi cittadini e il sottopasso Claudio        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cucina/riso-e-verza-ricetta-napoletana.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-low/5674983714002/72286256_607425699790374_6799860354093416448_n-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-napolitoday.stgy.ovh/~media/square-low/5674983714002/72286256_607425699790374_6799860354093416448_n-2.jpg" alt="Riso e verza: la vera ricetta napoletana"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.napolitoday.it/cucina/riso-e-verza-ricetta-napoletana.html">
          Riso e verza: la vera ricetta napoletana        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/meteo/allerta-napoli-campania-7-ottobre-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-napolitoday.stgy.ovh/~media/horizontal-low/33078919864398/temporali-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-napolitoday.stgy.ovh/~media/square-low/33078919864398/temporali-3.jpg" alt="Piogge e temporali in arrivo su Napoli e Campania: allerta meteo della Protezione Civile"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.napolitoday.it/meteo/allerta-napoli-campania-7-ottobre-2019.html">
          Piogge e temporali in arrivo su Napoli e Campania: allerta meteo della Protezione Civile        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/sport/ssc-napoli/morto-dolo-mistone-giocatore-napoli.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-napolitoday.stgy.ovh/~media/horizontal-low/891815758416/lutto-napoli-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-napolitoday.stgy.ovh/~media/square-low/891815758416/lutto-napoli-2.jpg" alt="Lutto in casa Napoli: si &amp;egrave; spento Mistone, terzino in azzurro negli anni &amp;#039;50 e &amp;#039;60"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.napolitoday.it/sport/ssc-napoli/morto-dolo-mistone-giocatore-napoli.html">
          Lutto in casa Napoli: si &egrave; spento Mistone, terzino in azzurro negli anni &#039;50 e &#039;60        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="19665"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="19695"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="64574"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://vomero.napolitoday.it/vomero/ordinanza-movida-reazioni-vomero.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://vomero.napolitoday.it/vomero/ordinanza-movida-reazioni-vomero.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>napolitoday-web</title>
    <path d="M22.9243243,47.7027027 L32.5243243,47.7027027 L32.5243243,2.2972973 L23.4432432,2.2972973 L23.4432432,17.7351351 C23.4432432,23.572973 23.5081081,28.5675676 23.5081081,28.6324324 L23.3135135,28.6324324 L11.1837838,2.2972973 L1.58378378,2.2972973 L1.58378378,47.7027027 L10.6648649,47.7027027 L10.6648649,33.2378378 C10.6648649,27.9189189 10.6,22.4054054 10.6,22.3405405 L10.7945946,22.3405405 L22.9243243,47.7027027 Z M56.9783784,39.7243243 L58.4054054,47.7027027 L68.3297297,47.7027027 L58.7945946,2.2972973 L45.3027027,2.2972973 L35.7675676,47.7027027 L45.3675676,47.7027027 L46.7297297,39.7243243 L56.9783784,39.7243243 Z M55.4216216,30.9675676 L48.2864865,30.9675676 L50.2972973,19.6162162 C51.0108108,15.5945946 51.7243243,11.3135135 51.7243243,11.2486486 L51.9837838,11.2486486 C52.0486486,11.3135135 52.6972973,15.6594595 53.4108108,19.6810811 L55.4216216,30.9675676 Z M71.572973,2.2972973 L71.572973,47.7027027 L81.0432432,47.7027027 L81.0432432,33.2378378 L84.8702703,33.2378378 C93.3675676,33.2378378 98.5567568,27.3351351 98.5567568,17.9297297 C98.5567568,7.61621622 93.3675676,2.2972973 84.8054054,2.2972973 L71.572973,2.2972973 Z M81.1081081,24.6108108 L81.0432432,11.3135135 L84.2216216,11.3135135 C87.7243243,11.3135135 89.0864865,13.7783784 89.0864865,18.0594595 C89.0216216,22.5351351 87.5945946,24.6108108 84.2216216,24.6108108 L81.1081081,24.6108108 Z M101.281081,24.9351351 C101.281081,42.3837838 107.572973,48.5459459 117.951351,48.5459459 C128.459459,48.5459459 134.686486,42.1891892 134.686486,25.0648649 C134.686486,7.68108108 128.394595,1.45405405 117.951351,1.45405405 C107.508108,1.45405405 101.281081,7.74594595 101.281081,24.9351351 Z M111.010811,24.8702703 C111.010811,13.9081081 113.281081,10.5351351 118.016216,10.5351351 C122.621622,10.5351351 124.956757,13.8432432 124.956757,25.1297297 C124.956757,36.2216216 122.621622,39.4648649 118.016216,39.4648649 C113.281081,39.4648649 111.010811,36.0918919 111.010811,24.8702703 Z M138.578378,47.7027027 L162.383784,47.7027027 L162.383784,38.6864865 L148.048649,38.6864865 L148.048649,2.2972973 L138.578378,2.2972973 L138.578378,47.7027027 Z M166.210811,47.7027027 L175.681081,47.7027027 L175.681081,2.2972973 L166.210811,2.2972973 L166.210811,47.7027027 Z" class="logo-edition"></path>
    <path d="M208.475676,5.42718575 L208.475676,2.2972973 L180.518919,2.2972973 L180.518919,11.3135135 L189.794595,11.3135135 L189.794595,47.7027027 L199.2,47.7027027 L199.2,11.3135135 L204.859022,11.3135135 C205.768866,8.85815591 206.98299,6.91568173 208.475676,5.42718575 L208.475676,5.42718575 Z M322.832432,31.4864865 L334.313514,2.2972973 L324.648649,2.2972973 L320.302703,14.8162162 C319.32973,17.6054054 318.616216,20.1351351 318.551351,20.2 L318.291892,20.2 C318.227027,20.1351351 317.513514,17.6054054 316.605405,14.7513514 L312.389189,2.2972973 L301.686486,2.2972973 L313.362162,31.4864865 L313.362162,47.7027027 L322.832432,47.7027027 L322.832432,31.4864865 Z M206.140541,24.9338843 C206.140541,42.7190083 212.432432,49 222.810811,49 C233.318919,49 239.545946,42.5206612 239.545946,25.0661157 C239.545946,7.34710744 233.254054,1 222.810811,1 C212.367568,1 206.140541,7.41322314 206.140541,24.9338843 Z M215.87027,24.8677686 C215.87027,13.6942149 218.140541,10.2561983 222.875676,10.2561983 C227.481081,10.2561983 229.816216,13.6280992 229.816216,25.1322314 C229.816216,36.4380165 227.481081,39.7438017 222.875676,39.7438017 C218.140541,39.7438017 215.87027,36.3057851 215.87027,24.8677686 Z M243.437838,2.2972973 L243.437838,47.7027027 L257.902703,47.7027027 C269.513514,47.7027027 274.378378,39.2702703 274.378378,25.1945946 C274.378378,10.8594595 269.189189,2.2972973 257.513514,2.2972973 L243.437838,2.2972973 Z M252.908108,38.6864865 L252.908108,11.3135135 L256.735135,11.3135135 C261.924324,11.3135135 264.713514,14.5567568 264.713514,25.4540541 C264.713514,35.1837838 261.924324,38.6864865 256.605405,38.6864865 L252.908108,38.6864865 Z M295.394595,39.7243243 L296.821622,47.7027027 L306.745946,47.7027027 L297.210811,2.2972973 L283.718919,2.2972973 L274.183784,47.7027027 L283.783784,47.7027027 L285.145946,39.7243243 L295.394595,39.7243243 Z M293.837838,30.9675676 L286.702703,30.9675676 L288.713514,19.6162162 C289.427027,15.5945946 290.140541,11.3135135 290.140541,11.2486486 L290.4,11.2486486 C290.464865,11.3135135 291.113514,15.6594595 291.827027,19.6810811 L293.837838,30.9675676 Z" class="logo-network"></path>
  </svg>

      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="http://www.napolitoday.it/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://vomero.napolitoday.it/vomero/ordinanza-movida-reazioni-vomero.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="http://www.napolitoday.it/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="http://www.napolitoday.it/cronaca/">Cronaca</a></li>
          <li><a class="link" href="http://www.napolitoday.it/sport/">Sport</a></li>
          <li><a class="link" href="http://www.napolitoday.it/politica/">Politica</a></li>
          
                  		<li><a class="link" href="http://www.napolitoday.it/economia/">Economia</a><a class="link" href="http://www.napolitoday.it/annunci/lavoro/" title="Offerte Lavoro Napoli"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="http://www.napolitoday.it/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="http://www.napolitoday.it/notizie/">Zone</a></li>
            <li><a class="link" href="http://www.napolitoday.it/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.salernotoday.it/" rel="nofollow">SalernoToday</a></li>
        
                
        <li><a class="link" href="http://www.latinatoday.it/" rel="nofollow">LatinaToday</a></li>
        
                
        <li><a class="link" href="http://www.baritoday.it/" rel="nofollow">BariToday</a></li>
        
                
        <li><a class="link" href="http://www.foggiatoday.it/" rel="nofollow">FoggiaToday</a></li>
        
                
        <li><a class="link" href="http://www.romatoday.it/" rel="nofollow">RomaToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/NapoliToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://vomero.napolitoday.it/vomero/ordinanza-movida-reazioni-vomero.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/NapoliToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://vomero.napolitoday.it/vomero/ordinanza-movida-reazioni-vomero.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="http://www.napolitoday.it/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://vomero.napolitoday.it/vomero/ordinanza-movida-reazioni-vomero.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/napolitoday/id1200459789?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download NapoliToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.napolitoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download NapoliToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="NapoliToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2009-2019 - NapoliToday plurisettimanale telematico reg. tribunale di Roma n. 96/2010
        P.iva 10786801000
        

                     
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="48560"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="61376"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>
<script type="text/javascript">/*<![CDATA[*/

	(function()
  {
    try
    {
      if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
        OBR.extern.researchWidget( );
    } catch( _ ) { }
    
		setTimeout( arguments.callee, 3e3 );
  })();
  
/*]]>*/</script>



<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script>


<script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>NapoliToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-napolitoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/NapoliToday">http:\/\/www.facebook.com\/NapoliToday</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://vomero.napolitoday.it/vomero/ordinanza-movida-reazioni-vomero.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://vomero.napolitoday.it/vomero/ordinanza-movida-reazioni-vomero.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=IzATBHr8fNABEa3vSYvb1MAgvpCASkyuaRJSr79BMniD05WbqDD9NC8Q2o7NaeNSAfDVuqTSaeciRxEMn1bjHizDJ4SVbpCINispfipN0tIuwZqkdoNwLA5_01AVCx3imWowyKmcBDc2pbexRRv457n59kOCxWH3Co80nCKb4Rx3XiETCfBRvzoTTRkZ6eDlGSCSUyhrUk8z6nrtlUiJj6aLDhmiCpO28rz6NJxVrUeltVkxpKs6jvzdbk8pHB3eSv9CNcgv0c_uzg-VcgJm9cvcJYFwlBORNLZGhlVn&__frame~DqCc0m=jsg4EcDm5eWstfcMGtNhU1GzjxB_1q" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="http://www.napolitoday.it/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="http://www.napolitoday.it/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-napolitoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "vomero", "Vomero" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,1.26E+2,0x73,0150,9.7e+1,0162,1.01E+2,100,4.7E+1,0144,0X6f,057,0176,057,0143,111,1.17E+2,0156,1.16E+2,057,0X3F,0X78,066,0145,0121,5.3E+1,78,0x4b,69,1.03E+2,111,1.02e+2,105,7.4E+1,5.5e+1,0x4E,0X46,0126,88,6.5e+1,7.5e+1,0x68,0126,0125,6.5E+1,1.08E+2,5.4E+1,9.8e+1,7.0e+1,0150,106,8.8E+1,4.8E+1,106)+_(1.16E+2,104,82,0114,0137,1.22e+2,81,51,5.0e+1,064,0x51,1.06e+2,0X6C,0146,0115,0X46,0145,108,0x48,106,0106,0X33,101,8.4e+1,0X61,49,0151,0x46,0X4A,108,0x75,0X30,89,112,0x45,0127,0X6c,065,1.09e+2,101,78,0123,0X73,0x49,0X48,0167,8.2E+1,0102,0x66,066,5.4e+1,5.6e+1,110)+_(066,0146,1.05E+2,9.8e+1,7.6E+1,0166,9.0E+1,0X48,102,0x6B,0101,119,0164,8.3e+1,1.1e+2,0X2d,81,0112,0142,0113,0145,1.0E+2,0162,83,0x32,0151,0X46,88,0x46,0X46,064,0X58,103,0137,8.3e+1,0171,0153,0x42,0165,0132,5.2E+1,8.2E+1,7.1E+1,0x6b,062)+_(0155,83,0x4c,0147,0144,0x50,8.0e+1,106,6.6e+1,6.9e+1,0x55,5.0e+1,0x4e,49,114,54,87,80,0126,0x77,98,0170,5.1e+1,9.8e+1,0132,0171,0x6b,0X37,0116,0142,50,0172,0131,5.7E+1,0x43,0X4c))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7e;&#x73;&#104;&#97;&#114;&#101;&#x64;&#47;&#100;&#111;&#x2f;&#x7e;&#47;&#99;&#111;&#x75;&#x6e;&#x74;&#47;&#x3F;&#x48;&#x5F;&#98;&#x6f;&#120;&#x31;&#111;&#55;&#x67;&#82;&#x69;&#68;&#115;&#x39;&#x79;&#x4C;&#76;&#50;&#118;&#88;&#110;&#84;&#66;&#x4F;&#x6A;&#x4f;&#x43;&#x4E;&#x67;&#50;&#x52;&#x42;&#x49;&#x54;&#x35;&#x65;&#x72;&#x34;&#65;&#109;&#53;&#55;&#x53;&#x72;&#x69;&#57;&#x45;&#x57;&#x54;&#116;&#116;&#45;&#70;&#x47;&#x30;&#x51;&#103;&#74;&#x6c;&#x36;&#x33;&#81;&#x4a;&#x6d;&#122;&#88;&#88;&#75;&#87;&#95;&#x67;&#x67;&#79;&#84;&#x5F;&#x75;&#112;&#x36;&#87;&#74;&#x31;&#x6E;&#x4c;&#97;&#x71;&#105;&#101;&#101;&#57;&#122;&#65;&#x38;&#x67;&#x45;&#x79;&#x4f;&#x77;&#111;&#112;&#x68;&#49;&#x64;&#105;&#79;&#x42;&#87;&#104;&#107;&#118;&#66;&#x68;&#71;&#x75;&#x2d;&#111;&#102;&#99;&#x68;&#112;&#x39;&#57;&#69;&#82;&#79;&#45;&#x33;&#x70;&#53;&#90;&#86;&#x38;&#x46;&#116;&#x6F;&#52;&#x48;&#x7a;&#x4b;&#114;&#x49;&#x46;&#x31;&#72;&#x4E;&#x62;&#x4B;&#x6F;&#83;&#66;&#x77;&#x71;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-2", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "NapoliToday" );
    ga( 'set', 'dimension2', "Vomero" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Napoli","province":"Napoli\/Napoli","zone":"Napoli\/Vomero","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

  </body>
  
</html>